Diese Seite verwendet technisch notwendige Cookies, die ohne Ihre Einwilligung gesetzt werden.
Außerdem möchten wir das „Matomo Cookie“ und „Adobe Analytics“ zur statistischen Analyse des Datenaufkommens verwenden. Mit Klick auf „Bestätigen“ willigen Sie in das Setzen des Matomo Cookies und in Adobe Analytics ein. Weitere Informationen finden Sie in den Datenschutzhinweisen.
Ablehnen Bestätigen
Gelöschter Nutzer

Interner Fehler bei Dateiupload (Leistungseinreichung)

Hallo
Ich versuche gerade, als PDF gescannte Rechnungen hochzuladen und somit einzureichen.
Leider endet der Upload immer mit der Meldung "Beim Upload folgender dateien ist ein interner Fehler aufgetreten".
Leider gibt die Meldung keinerlei Hinweis, woran es liegen könnte.

Es handelt sich um ein einfaches PDF mit 882KB.
Erstellt habe ich es mit der Scanfunktion eines großen Bürokopierers.
Am PC verhält sich die Datei beim Öffnen/speichern ganz normal.

Irgendeine Idee?

Gruß
Georg

Richtige Antwort
2016-03-08T08:01:50Z
  • Dienstag, 08.03.2016 um 09:01 Uhr
Hallo,

welchen Internetbrowser verwenden Sie? Ich vermute Mozilla Firefox...dort liegt aktuell der Fehler. Fehler ist bekannt & wird daran gearbeitet

Versuchen Sie es über z.B. den Internet Explorer und es wird funktionieren!


Grüße & freue mich auf die Rückmeldung!
13 Kommentare
2016-03-05T14:56:53Z
  • Samstag, 05.03.2016 um 15:56 Uhr
Hallo Georg,

leider habe ich keine Idee woran es liegen kann.
Zu welchem Vertrag oder Vorgang möchten Sie denn die PDF hochladen?

Ich bitte um Ihre Mitteilung, aus Datenschutzgründen bitte ohne Versicherungs- oder Schadensnummer.

Sollte es sich um Ihre Krankenversicherung handeln, hilft Ihnen ggf. der nachfolgende Link weiter: https://www.allianz.de/gesundheit/private-krankenversicherung/rechnung-einreichen/

Liebe Grüße
Ines
Wie hilfreich finden Sie diese Antwort?
2016-03-05T15:22:31Z
  • Samstag, 05.03.2016 um 16:22 Uhr
Hallo Ines

Ja, es geht um meine PKV.
Der Link hilft leider nicht, da dort nur sehr Allgemein die neue Funktionalität dargestellt wird.
....einscannen und hochladen....
Es gibt keine weiteren techn. Details.
Die zu findenden techn Details wie Dateigröße und Formate halte ich meines Erachtens ein.
Ich finde auch nirgends HInweise zu Problembehandlungen.

Gruß
Georg
2016-03-05T15:27:37Z
  • Samstag, 05.03.2016 um 16:27 Uhr
Kann es problematisch sein, dass ich alle Belege aus 2015 in ein PDF gepackt habe?
Auf jeder Seite ist nur ein Beleg bzw. eine A4-Seite eines Belegs, aber halt alles in einer Datei.

Georg
2016-03-07T07:22:17Z
  • Allianz hilft
  • Montag, 07.03.2016 um 08:22 Uhr
Guten Morgen Georg,

aufgrund unserer Servicezeiten kann ich Ihnen erst heute wieder antworten. Habens Sie es denn versucht, die Dokumente einzeln hochzuladen? Eventuell gab es auch ein temporäres Problem, dass nun beseitigt ist.

Falls Sie noch immer Probleme mit dem Hochladen der Dokumente haben, dann wenden Sie sich bitte direkt an die Kollegen vom Meine Allianz Portal unter der Rufnummer 0800 4520104 (kostenfrei von Mo - Fr von 8 - 20 Uhr erreichbar). Die Kollegen können Ihnen mit Sicherheit weiter helfen.

Liebe Grüße
Carolin
Wie hilfreich finden Sie diese Antwort?
2016-03-07T21:01:16Z
  • Montag, 07.03.2016 um 22:01 Uhr
Hallo
Ich habe nun auch mal testweise eine Seite aus dem PDF extrahiert und einzeln hochgeladen. Der Fehler ist noch der Gleiche.
Dann bin ich mal gespannt, ob mir die Kollegen weiterhelfen können.
Georg
2016-03-08T07:00:49Z
  • Allianz hilft
  • Dienstag, 08.03.2016 um 08:00 Uhr
Guten Morgen Georg,

es ist natürlich ärgerlich, dass das Hochladen noch immer nicht reibungslos funktioniert.

Am besten wenden Sie sich, wie bereits angesprochen, an die Kollegen von "Meine Allianz". Die Kollegen können prüfen, woran es bei Ihnen liegt.

Beste Grüße
Sebastian
Wie hilfreich finden Sie diese Antwort?
Richtige Antwort
2016-03-08T08:01:50Z
  • Dienstag, 08.03.2016 um 09:01 Uhr
Hallo,

welchen Internetbrowser verwenden Sie? Ich vermute Mozilla Firefox...dort liegt aktuell der Fehler. Fehler ist bekannt & wird daran gearbeitet

Versuchen Sie es über z.B. den Internet Explorer und es wird funktionieren!


Grüße & freue mich auf die Rückmeldung!
2016-03-08T09:03:55Z
  • Dienstag, 08.03.2016 um 10:03 Uhr
Hallo

Ja, ich nutze (natürlich ) den FF.
Dann werde ich das heute Abend mal mit dem IE testen.
Danke!

Ging es früher mit FF und wird es zukünftig wohl auch wieder gehen?

Gruß
Georg
2016-03-08T09:32:43Z
  • Dienstag, 08.03.2016 um 10:32 Uhr
Über eine Rückmeldung ob es nun geklappt hat würde ich mich freuen

Natürlich, der Fehler ist bekannt und es wird auch wieder funktionieren, wann ist leider noch nicht abzusehen
2016-03-08T18:22:48Z
  • Dienstag, 08.03.2016 um 19:22 Uhr
Läääääuuuuuft.

Na, wer sagt's denn. Mit dem IE hat's nun funktioniert.
Gut. Vielen Dank für die Hilfe und Lösung.

Georg

Dateianhänge
    😄