Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern.
Mit dem Klick auf „Zustimmen“ willigen Sie ein, dass das Matomo Cookie zur Analyse des Datenaufkommens gesetzt wird. Aufgenommene personenbezogene Daten werden anonymisiert gespeichert. Diese Einwilligung kann jederzeit widerrufen werden. Weitere Informationen finden Sie in der Datenschutzerklärung.
Ablehnen Bestätigen
Stefan Söllner

Kann den neuen Internetauftritt der Allianz nicht nutzen

Hallo, 

möchte ich bei der neuen Internetpräsenz der Allianz in meinem Persönlichen bereich zum Beispiel das Postfach aufrufen, lande ich immer in einer Dauer-Ladeschleife. Dies passiert auch bei allen anderen Möglichkeiten (persönliche Daten, Dokumente, etc.)

Ich habe deshalb bereits am 15.11. Beschwerde über das Kontaktformular eingereicht, bis heute keine Antwort. Wurde die neue Homepage nicht ausreichen getestet? Ich nutze Google Chrome, was ja keinen Exoten-Browser darstellen sollte.


Gibt es für das Problem eine Lösung?

Richtige Antwort
2019-11-26T07:05:52Z
  • Dienstag, 26.11.2019 um 08:05 Uhr
Hallo Stefan Söllner,

es freut mich, dass Sie unser "Meine Allianz" Portal für Ihre Vertragsverwaltung nutzen möchten.

Gestern hatte das Portal tagsüber einige technische Einschränkungen, so dass eine vollständige Nutzung leider nicht möglich war. Hierfür möchte ich mich entschuldigen.

Gerne können Sie es heute noch einmal versuchen. Verwenden Sie hierfür bitte einmal den Internet-Explorer.

Sollte es dennoch weiterhin nicht funktionieren, senden Sie uns bitte Ihre persönlichen Daten an:

allianzhilft.dialog@allianz.de

Wir schauen uns den Sachverhalt gerne für Sie an.

Beste Grüße
Sebastian
Wie hilfreich finden Sie diese Antwort?
4 weitere Kommentare
Richtige Antwort
2019-11-26T07:05:52Z
  • Dienstag, 26.11.2019 um 08:05 Uhr
Hallo Stefan Söllner,

es freut mich, dass Sie unser "Meine Allianz" Portal für Ihre Vertragsverwaltung nutzen möchten.

Gestern hatte das Portal tagsüber einige technische Einschränkungen, so dass eine vollständige Nutzung leider nicht möglich war. Hierfür möchte ich mich entschuldigen.

Gerne können Sie es heute noch einmal versuchen. Verwenden Sie hierfür bitte einmal den Internet-Explorer.

Sollte es dennoch weiterhin nicht funktionieren, senden Sie uns bitte Ihre persönlichen Daten an:

allianzhilft.dialog@allianz.de

Wir schauen uns den Sachverhalt gerne für Sie an.

Beste Grüße
Sebastian
Wie hilfreich finden Sie diese Antwort?
2019-11-29T10:09:50Z
  • Freitag, 29.11.2019 um 11:09 Uhr
Hallo Sebastian,


ich habe es heute nochmal mit Google Chrome versucht und es hat sofort funktioniert.

Die Nutzung des Internet-Explorers versuche ich bewusst zu vermeiden


Schöne Grüße


Stefan

2019-11-29T10:12:05Z
  • Freitag, 29.11.2019 um 11:12 Uhr
Hallo Sebastian,


ich habe es heute nochmal mit Google Chrome versucht und es hat sofort funktioniert.

Die Nutzung des Internet-Explorers versuche ich bewusst zu vermeiden


Noch ein Verbesserungsvorschlag fürs Forum:


Ich habe gerade meine Antwort geschrieben und war nicht angemeldet.

Ich melde mich aus diesem Beitrag heraus an, meine Antwort ist natürlich weg und ich bin wieder auf dem Startbildschirm des Forums.




Schöne Grüße


Stefan

2019-11-29T10:39:14Z
  • Freitag, 29.11.2019 um 11:39 Uhr
Hallo Stefan Söllner,

toll, dass es jetzt doch funktioniert hat.

Ihre Anregung habe ich an die zuständigen Kollegen weitergegeben.

Liebe Grüße

Sven
Wie hilfreich finden Sie diese Antwort?
2019-11-29T12:07:55Z
  • Freitag, 29.11.2019 um 13:07 Uhr
Hallo Stefan Söllner,

wir freuen uns, dass Ihr Anliegen sich geklärt hat.

Beste Grüße
Sebastian
Wie hilfreich finden Sie diese Antwort?

Dateianhänge
    😄